棚割リンクにログイン、支援先企業を選択後、「処理の選択」画面に「アップロード」や「ダウンロード」のボタンがない
【現象】
処理の選択画面に「アップロード」や「ダウンロード」のボタンがない
【原因】
支援先企業にて担当者のID(ログインしているID)に権限設定がされていないためです。
【対処法】
支援先企業に店POWERで棚割リンクの権限設定をご依頼いただくようお願いしてください。
重要なお知らせ
[none] 重要なお知らせ:2016.12.09 [NEWico] 年末年始の営業のお知らせ重要なお知らせ:2016.10.26 ATWサービス(クラウド)ご使用の方へ:新サーバーへの移行のご案内
重要なお知らせ:2016.05.16 オフィス移転のご報告
重要なお知らせ2016.10.26 ATWサービス(クラウド)ご使用の方へ:新サーバーへの移行のご案内
2016.05.16 オフィス移転のご報告
2016.04.18 [NEWico] オフィス移転のお知らせ
2015.12.18 ATWサービスご使用の方へ:クライアント通信ソフトウェア切替のお願い
更新情報